This version of Smart-EIS out-dated since Jan 2017.

For Desktop Applications please consider migrating to Smart-EIS 2. For Web and Cloud applications, consider moving to Smart-Cloud.

Current customers looking for support on this version, please contact the Author.

== Compatibility This version of the framework is compatible only with MySQL 5, if you are looking for MySQL8, Oracle, MS SQL Server, or any other Database, please contact the author.

== Main API’s * Smart-EIS-Desktop